アクティベーションする際に「このシリアルコードはほかのマシンで使用されています」と表示された場合の対応を解説します。

原因

このエラーは、ご利用のシリアルコードがすでにほかのPCで使用されていることを意味します。

解決策

サポートページからアクティベーションを解除し、再度アクティベーションしていただくと解消します。

下記リンクでシリアルコードを入力し、アクティベーションの解除を行ってください。

アクティベーション解除ページ – TKBシステムストア

解除後にアプリケーションから再度アクティベーションを実行します。